<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="https://www.facebook.com/2008/fbml" >
<head>


<link href="/css/magazine.css" rel="stylesheet" type="text/css" /> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 

<meta property=fb:app_id content=198573963517417 />

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/50466/script.js');
</script>

 <link href="/css/print.css?ver6" type="text/css" rel="stylesheet" media="print"/>
<link href="https://www.kipa.co.il/css/secure/site.css?ver26" rel="stylesheet" type="text/css" /> 
<link href="https://www.kipa.co.il/css/secure/site2013.css?ver27" rel="stylesheet" type="text/css" /> 
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://www.kipa.co.il/css/ie7.css">
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /> 
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /> 
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mfobkjfboinennibbgelkklnkcoelifk">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script> 
<script type="text/javascript" src="/JS/site.js"></script>
<script type="text/javascript" src="/JS/colorbox/jquery.colorbox.js"></script>  
<script type="text/javascript"> 

//משתנה לאיסוף מספרי הבאנרים
var numBanner="0,"

function show_banner(place,size){
if (bannerSizes[size] != undefined )
	{
	rndBanner=Math.floor(Math.random()*bannerSizes[size].length);
	document.getElementById(place).innerHTML=bannerSizes[size][rndBanner].html;
	numBanner=numBanner+bannerSizes[size][rndBanner].num+",";
	}
} 
		$(document).ready(function(){ 
			$(".loginLink").colorbox({width:"350px", height:"300px", iframe:true});
		});
</script> 


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script type="text/javascript" src="/Js/Pirsomot/jsarr_banner22.js?v=1"></script>

<link rel="alternate" type="application/rss+xml" title="Podcast: כיפה" href="http://www.kipa.co.il/!bilder/_xml/Maamarim.xml" />

<title>חדשות - הרב הראשי יצחק יוסף: &quot;העולים להר הבית מכשילים את הרבים&quot;</title>
<meta name="description" content="הראשון לציון הרב יצחק יוסף בשיעורו השבועי בבית הכנסת היזדים סיפר על דיון שהיה במועצת הרבנות הרשית לגבי נוסח השלט בכניסה להר הבית ואמר &quot;העולים להר הבית עוברים על ספק איסור כרת ומכשילים את הציבור&quot; - חדשות - כיפה"/>
<meta property="og:image" content="http://upload-community.kipa.co.il/magazine/717201419637.jpg" /> 
<meta property="og:image:height" content="310" />
<meta property="og:image:width" content="550" />
<meta property="og:url" content="http://www.kipa.co.il/now/76957.html" /> 
<meta property="og:type" content="article" />
<meta property="og:title" content="חדשות - הרב הראשי יצחק יוסף: &quot;העולים להר הבית מכשילים את הרבים&quot;" /> 
<meta property="og:description" content="הראשון לציון הרב יצחק יוסף בשיעורו השבועי בבית הכנסת היזדים סיפר על דיון שהיה במועצת הרבנות הרשית לגבי נוסח השלט בכניסה להר הבית ואמר &quot;העולים להר הבית עוברים על ספק איסור כרת ומכשילים את הציבור&quot; - חדשות - כיפה" /> 

<link rel="canonical" href="http://www.kipa.co.il/now/76957.html" />
<link rel="image_src" href="http://upload-community.kipa.co.il/magazine/717201419637.jpg" /> 
<meta http-equiv="cache-control" content="Public" />

<script type="text/javascript" src="/JS/jquery.cookie.js"></script> 
<script> 
 $.browser.device = (/android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase()));
if (($.browser.device)==true){
	if ($.cookie("defaultView")=="mobile"){
			var url = window.location.href;
			url=url.replace("www","m");
			window.location = url;	
		}
	else if  ($.cookie("defaultView")=="pc") {
			// notting
		}
	else {
		var url = window.location.href;
		// $.cookie("urlLocation",url , { expires:1, path: '/'  });
				//document.write ($.cookie("urlLocation"));

//		window.location = "http://www.kipa.co.il/switch.asp?aspurl=http://www.kipa.co.il/now/show.asp?id=76957&utm_source=&utm_medium=&utm_campaign=&url="+url ;


			var url = window.location.href;
			url=url.replace("www","m");
			window.location = url;	
		}
	}
</script>



<script type="text/javascript" src="/Js/Pirsomot/jsarr_banner22.js?v=1"></script>

<link rel="alternate" type="application/rss+xml" title="Podcast: כיפה" href="http://www.kipa.co.il/!bilder/_xml/Maamarim.xml" />

<link href="/css/site2013.css?v=27" rel="stylesheet" type="text/css" /> 

<style>

.w468{width: 550px!IMPORTANT;border: none!IMPORTANT;}
#TalkBack {
width: 509px;
padding: 10px 20px;
margin-right: -10px;
}

/* #pir-102-41{margin:auto!IMPORTANT} */

.Mainbox{width:1100px}
.LeftNavBox {margin:0px;padding:0px;}
.Main {width: 755px!IMPORTANT;margin: 0px 0px 0px 45px!IMPORTANT;}
.RightNavBox{width:160px; float:right;margin: 23px 0px 0px 0px!IMPORTANT;padding:0px!IMPORTANT;}
.CenterArea { width: 550px!IMPORTANT; float:left;margin: 0px 45px 0px 0px!IMPORTANT;
padding: 0px;}
.MainArea { border: none;margin: 0px;padding: 20px 0px;}
.MadorSideName img {width: 160px;}

#MaamarHead{border-bottom-style: solid;
border-bottom-width: 1px;
border-bottom-color: #ccc;
padding-bottom: 15px;}
#by, #date{color:#231f20}
#MaamarHead p{color:#6464263}
.nav-pageLocation{background-color: #FFF;border: none;}
#MaamarText{margin-top: 30px;}


.pirsum110 img{width:158px!IMPORTANT}
#pir-105-23{margin: 10px auto!IMPORTANT;
clear: both!IMPORTANT;
width: 468px;
background-color: #ccc;}
.More4read  {
margin: 5px 0px 15px 0px;
background-color: #f2f0f0;
border-style: solid;
border-width: 1px;
border-color: #e5e2e2;
}
.More4read h3 {margin: 15px 0px 15px 0px;}
.More4read h3 a{
font-size: 14px;
color: #666666;
font-weight: normal;
line-height: 18px;
}

.More4read img {width: 160px;}
.More4read div {width: 160px;margin: 0px 15px 0px 0px!important;}
.More4read div:last-child {margin: 0px 15px 0px 15px!important;}
.talkBackTitle{font-family: meoded;
font-size: 20px;
font-weight: normal;
margin: 10px 0px 15px;}


.CenterArea .bCorner {display: none;}
.titleOut .title2 {
font-family: meoded;
font-weight: normal;
font-size: 28px!important;
background-color: #FFF!important;
color: #c1c0c0!important;
margin: 5px 0px 10px;
display: block;
}
.headImgBox{position: relative;
margin-bottom: 20px;}
.headImg {width:550px;)}
.headImgText {position: absolute;
bottom: 0px;
background-color: #333;
color: #FFF;
right: 0px;
display: block;
opacity: 0.5;
padding: 1px 5px;}
.nav-pageLocation {margin: -15px 0px 0px;}
</style>
</head>














<body class="now">

<!--<div style="width:970px; margin:auto;"><a target="_blank" href="/srugim"><img src="/images/srug-im/TopStrip.jpg" border="0"/></a></div>-->
<div class="noPrint" style="width:970px; margin:auto; overflow:hidden; margin-bottom:15px;" id="TopBanners">
			<div class="iframeModaa Modaa350-90"  id="pir-107-12"></div>
			<div class="iframeModaa Modaa728-90" style="margin-left:22px;" id="pir-101-11"></div>
</div>

<div  class="noPrint ToplogoBar" style="width:970px; margin:auto;">
<div style="overflow:visible;">
<div class="kipalogo"><a href="/"><img src="/images/top/logo_kipa.png" alt="כיפה-יהדות" width="146" height="58"   /></a></div>
<!--		<div class="kipalogo"><a href="/"><img src="/images/top/logo_elections.png" alt="כיפה-יהדות" width="146" /></a></div> -->
<!--	<div class="kipalogo"><a href="/"><img src="/images/top/logo_atzmaot.png" alt="כיפה-יהדות" width="146" height="58"   /></a></div>  -->
<!--	<div class="kipalogo"><a href="/"><img src="/images/top/logo_hanuka.png" alt="כיפה-יהדות" width="146" height="58"   /></a></div> -->
<!--	<div class="kipalogo"><a href="/"><img src="/images/top/purim/logo_purim3.png" alt="כיפה-יהדות" width="146" height="58"   /></a></div>-->
<!--	<div class="kipalogo"><a href="/"><img src="/images/top/logo_newyear.png" alt="כיפה-יהדות" width="146" height="58"   /></a></div>-->
	<div class="mainNavDIv"  >
		<ul class="mainNav">
		<li class="now"><a href="/now/">חדשות</a></li>
		<li class="jew"><a href="/jew/">בית מדרש</a></li>
		<li class="family"><a href="/family/">משפחה</a></li>
		<li class="women"><a href="/women/">נשים</a></li>
		<li class="tarbut"><a href="/tarbut/">תרבות</a></li>
		<li class="community"><a href="/community/">פורומים</a></li>
<!--<span  style="  position: relative;  top: -18px;  z-index: 22;  right: -456px;" ><span  style=" position: absolute;"><a href="/special/summer/"><img src="/special/summer/topToolbarSun.png"title="צימרים לדתיים"></a></span></span><li class="community" style="background-color: #f06800!important;"><a style="background-color: #f06800!important;" href="/special/summer/">חופש</a></li>-->

<!-- 		<li class="blog"><a href="/blog/">בלוגים</a></li> -->
		<li class="limudim"><a href="/wedding/">חתונה</a></li>

		<li class="ask"><a href="/ask/">שאל את הרב</a></li>
<!--		<li class="community" ><a style="background-color: orange;" href="/passover/sell.asp">מכירת חמץ</a></li>-->

		<li class="sperline" style="width: 127px!important;padding: 0px;text-align: left;height: 32px;"><a style="padding: 0px!important;margin-left: 10px;" target="_blank" href="https://play.google.com/store/apps/details?id=kipa.cirasoft.net"><img src="/images/top/android.png"></a></li>
		<li class="sperline" style="width: 32px!important;padding: 0px;text-align: left;height: 32px;"><a style="padding: 0px!important;margin-left: 10px;" target="_blank" href="https://itunes.apple.com/il/app/kyph-m-mynym-b-yntrnt/id946061689?mt=8"><img src="/images/top/apple.png"></a></li>
		<li class="sperline" style="width: 32px!important;padding: 0px;text-align: left;height: 32px;"><a style="padding: 0px!important;margin-left: 2px;" target="_blank" href="https://www.facebook.com/www.kipa.co.il"><img src="/images/top/f_icon.gif"></a></li>
		</ul>
	</div>
	<div class="mainNavDIv2"  >
		<ul >
		<li ><a href="/bikorim/">ביכורים</a></li>
		<li ><a href="/food/">מתכונים</a></li>
<!--		<li ><a style="background-color:chocolate;color: white;padding: 0px 10px;" href="http://www.kipa.co.il/passover/sell.asp">מכירת חמץ</a></li>-->

<!--		<li ><a href="/limudim/">לימודים</a></li>-->
		<li ><a href="/experts/">יועצים</a></li>
<!--		<li ><a style="background-color: green;color: white;padding: 0px 10px;" href="http://www.kipa.co.il/admin/banner/goto.asp?id=26180&url=http://www.kipa.co.il/special/HemedWeek/">שבוע החמ"ד</a></li> -->
<!--		<li ><a href="/events">לוח אירועים</a></li>-->
		<li ><a href="/seret/">סרטים</a></li>
		<li ><a href="/games/">משחקים</a></li>
		<li ><a href="/dogma">דוגמאות לכיפה</a></li>
		<li ><a href="/cards">גלויות</a></li>
		<li ><a href="/synagogue/">בתי כנסת</a></li>
		<li ><a href="/mikve/">מקוואות</a></li>
		<li ><a href="/daf_yomi/">הדף היומי</a></li>
		<li ><a href="/luach/">לוחות</a></li>
<!--		<li ><a style="background-color: yellow;color: red;padding: 0px 10px;" href="/passover/sell.asp">מכירת חמץ</a></li>-->
		<li><a style="background-color: green;color: white;padding: 0px 10px;" href="/special/summer/">חופש</a></li>
		</ul>
	</div>
</div>	
	<div class="mainNav2">

			<div class="loginInfo">
				<div align="right" class="top-nick">
				<a rel="nofollow"   class="loginLink" href="/my/ajaxlogin.asp" >התחבר</a> <a  rel="nofollow"  href="/my/login.asp">הרשם</a>
				</div>
				<ul id="topnav" class="topIcons">
					
					<li>
					<a rel="nofollow"  class="iconForum" href="#" title="פורומים מומלצים"></a>
						<div class="sub">
							<ul>
							<li><a href="/community/13-אקטואליה">אקטואליה</a></li><li><a href="/community/6-דתיים-חילונים">דתיים חילונים</a></li><li><a href="/community/7-מורים-וגננות">מורים וגננות</a></li><li><a href="/community/41-הורות-ומשפחה">הורות ומשפחה</a></li><li><a href="/community/170-נשואים-טריים">נשואים טריים</a></li><li><a href="/community/34-לא-כלה-דרכנו">לא כלה דרכנו</a></li><li><a href="/community/50-שלושים-פלוס">שלושים פלוס</a></li><li><a href="/community/114-הריון-ולידה">הריון ולידה</a></li><li><a href="/community/85-לקראת-חתונה">לקראת חתונה</a></li><li><a href="/community/9-בני-עקיבא">בני עקיבא</a></li><li><a href="/community/24-שירות-לאומי">שרות-לאומי</a></li>
 
							</ul>
				
						</div>
					</li> 
				</ul>
			</div>			
			
			
<script type="text/javascript" src="/js/hover/jquery.hoverIntent.minified.js"></script>
<script>
$(document).ready(function() {
//On Hover Over
function megaHoverOver(){
    $(this).find(".sub").stop().fadeTo('fast', 1).show(); //Find sub and fade it in
    (function($) {
        //Function to calculate total width of all ul's
        jQuery.fn.calcSubWidth = function() {
            rowWidth = 0;
            //Calculate row
            $(this).find("ul").each(function() { //for each ul...
                rowWidth += $(this).width(); //Add each ul's width together
            });
        };
    })(jQuery); 

    if ( $(this).find(".row").length > 0 ) { //If row exists...

        var biggestRow = 0;	

        $(this).find(".row").each(function() {	//for each row...
            $(this).calcSubWidth(); //Call function to calculate width of all ul's
            //Find biggest row
            if(rowWidth > biggestRow) {
                biggestRow = rowWidth;
            }
        });

        $(this).find(".sub").css({'width' :biggestRow}); //Set width
        $(this).find(".row:last").css({'margin':'0'});  //Kill last row's margin

    } else { //If row does not exist...

        $(this).calcSubWidth();  //Call function to calculate width of all ul's
        $(this).find(".sub").css({'width' : rowWidth}); //Set Width

    }
}
//On Hover Out
function megaHoverOut(){
  $(this).find(".sub").stop().fadeTo('fast', 0, function() { //Fade to 0 opactiy
      $(this).hide();  //after fading, hide it
  });
}
//Set custom configurations
var config = {
     sensitivity: 2, // number = sensitivity threshold (must be 1 or higher)
     interval: 100, // number = milliseconds for onMouseOver polling interval
     over: megaHoverOver, // function = onMouseOver callback (REQUIRED)
     timeout: 500, // number = milliseconds delay before onMouseOut
     out: megaHoverOut // function = onMouseOut callback (REQUIRED)
};

$("ul#topnav li .sub").css({'opacity':'0'}); //Fade sub nav to 0 opacity on default
$("ul#topnav li").hoverIntent(config); //Trigger Hover intent with custom configurations
});
</script>					
								
			<div class="textlink" > <span id="banner_textline"></span></div>
			<div class="googleSearch">
			<form id="formTopSearch" name ="formTopSearch" method="get" action="/magazine/search.asp" >
				  <input type="text" name="q" id="q" value="" />
				  <span onClick="javascript:SiteSearch('kipa')"><img  id="sKipaImg" src="/images/button/radio1.png" alt="חפש בכיפה" width="13" height="13" />בכיפה </span>
				  <span onClick="javascript:SiteSearch('google')"> <img id="sGoogleImg" src="/images/button/radio0.png"  alt="חפש ברשת" width="13" height="13" />בGoogle </span>
				  <a href="javascript:document.formTopSearch.submit()"><u>חפש</u></a>
			</form>
			</div>
	</div>
</div>
<div class="print-logo"><img src="/images/top/logo_kipa.png" alt="כיפה-יהדות" width="146" height="58"   /><br/>הודפס מתוך אתר האינטרנט כיפה<br/>www.kipa.co.il</div>  

<!-- תוכן הדף -->
<div class="Mainbox" >

    <!-- צד שמאל-->
    <div   class="LeftNavBox" id="LeftBox"> 
      <div id="pir-108-31" class="pirsum300-600 iframeModaa Modaa300-600"></div>
<script> show_banner("pir-108-31",88); </script>
<div  class="LeftCol" >
		<div class="box w300  box-color"  style="height:221px;">
			<div class="title"   ><h3 class="title2 ColorMadorBG">משאל כיפה</h3><div class="bCorner  iefix3  ColorMadorPina"></div></div>
			<div class="padd10">


<!--script src="/poll/js/poll.js" type="text/javascript"></script-->
<script>
function showResults(text){
var numberOfAnswers = (text).split("-").length-2;//calculate the number of answers
var splittedResponse = (text).split("-");
var pollAnswerTotalPoints 	= splittedResponse[numberOfAnswers+1];
	
for (i=0;i<=numberOfAnswers;i++)
	{
	
	var splittedAnswer 		= (splittedResponse[i]).split("|");
	var pollAnswerID 		= (splittedAnswer[0]);
	var pollAnswerPoints 	= (splittedAnswer[1]);
	var pollAnswerColor 	= (splittedAnswer[2]);
	var pollPercentage		= (100 * pollAnswerPoints / pollAnswerTotalPoints);
	
	$(".pollChart" + pollAnswerID).css("background-color",pollAnswerColor);
	$(".pollChart" + pollAnswerID).animate({width:pollPercentage + "%"});
	$("#pollAnswer" + pollAnswerID).html(" (" + Math.round(pollPercentage) + "% )");   // - " + pollAnswerPoints + " הצבעות)");
	$("#pollRadioButton" + pollAnswerID).attr("disabled", "disabled"); //disable the radio buttons
	$("#pollRadioButton" + pollAnswerID).hide(); //disable the radio buttons
	}
	//$("#pollAjaxLoader").hide(); //hide the ajax loader again
	$("#pollSubmit").attr("disabled", "disabled"); //disable the submit button
	$("#pollSubmit").hide(); //disable the submit button

}
</script>
<style>
body {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 1em;
}
#pollWrap{
	width: 250px;
}
#pollWrap h3 {
	font-size: 1em;
	margin-bottom: 5px;
}
#pollWrap ul {
	margin: 0;
	padding: 0 0 0 5px;
	list-style:none;
}
#pollWrap li {
	padding: 0;
	overflow:hidden; /*for our lovely friend IE6 to behave nicely*/
	font-size: 0.8em;
}
#pollWrap li span {
	font-size: 0.7em;
}
.pollChart {
	margin-left: 25px;
	height: 5px;
	width:1px;
	/*Adding rounded corners to the graphs - Optional - START*/
	-moz-border-radius-topright: 4px;
	-moz-border-radius-bottomright: 4px;
	-webkit-border-top-right-radius: 4px;
	-webkit-border-bottom-right-radius: 4px;
	/*Adding rounded corners to the graphs - Optional - END*/
}
#pollSubmit {
	margin-top: 5px;
}
#pollMessage {
	color:#C00;
	font-size: 0.8em;
	font-weight: bold;
}
</style>
	<div id="pollWrap"><form name="pollForm" method="post" action="/poll/functions.asp?action=vote"> <h3> <a href="/magazine/show.asp?id=76929">מה תהיה ההשפעה של פגישת נתניהו טראמפ: </a></h3><input type="hidden" name="QuestionID" id="QuestionID"  value="557" /> <input type="hidden" name="maamarID" id="maamarID" value="76929" /><ul><li><input name="pollAnswerID" id="pollRadioButton1561" type="radio" value="1561" /> אחרי הכל, מה שהיה הוא שיהיה<span id="pollAnswer1561"></span></li><li class="pollChart pollChart1561"></li><li><input name="pollAnswerID" id="pollRadioButton1562" type="radio" value="1562" /> ארוע היסטורי: משהו חדש מתחיל<span id="pollAnswer1562"></span></li><li class="pollChart pollChart1562"></li><li><input name="pollAnswerID" id="pollRadioButton1563" type="radio" value="1563" /> יהיה טוב יותר, אבל החגיגות מוקדמות<span id="pollAnswer1563"></span></li><li class="pollChart pollChart1563"></li><li><input name="pollAnswerID" id="pollRadioButton1564" type="radio" value="1564" /> הכל תלוי בנתניהו<span id="pollAnswer1564"></span></li><li class="pollChart pollChart1564"></li></ul><input type="submit" name="pollSubmit" id="pollSubmit" value="הצבע" /> <span id="pollMessage"></span></form></div>

<br>

			</div>
		</div>
</div>


<div class="spacer"></div>
<div id="pir-108-32" class="pirsum300-300 iframeModaa Modaa300-250"></div>
<script> show_banner("pir-108-32",108); </script>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1378297687815681";
/* textLeftMaamatim */
google_ad_slot = "8795691236";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



<div style="height:20px;"  ></div>

  <div class="box w300 box-color" >
    <div class="title"   align="right"><span class="title2 ColorMadorBG">תגיות</span>
        <div class="bCorner ColorMadorPina"></div>
    </div>
    <ul id="cloud">
        <li><a  class="tag1" href="http://www.kipa.co.il/tags/תפילה-משותפת">תפילה משותפת</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/ללא-תולעים">ללא תולעים</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/בני-עקיבא-עולמית">בני עקיבא עולמית</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/בית-הדין-הצבאי">בית הדין הצבאי</a></li>      <li><a  class="tag2" href="http://www.kipa.co.il/tags/בניה">בניה</a></li>      <li><a  class="tag1" href="http://www.kipa.co.il/tags/עידו-פכטר">עידו פכטר</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/ים-נפרד">ים נפרד</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/מדרשים">מדרשים</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/איסלם">איסלם</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/טיטולים">טיטולים</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/טיפולי-משלימים">טיפולי משלימים</a></li>      <li><a  class="tag10" href="http://www.kipa.co.il/tags/אלול">אלול</a></li>      <li><a  class="tag4" href="http://www.kipa.co.il/tags/סתיו-שפיר">סתיו שפיר</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/מועצה-דתית-תל-אביב">מועצה דתית תל אביב</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/מחנות-נוער">מחנות נוער</a></li>      <li><a  class="tag2" href="http://www.kipa.co.il/tags/ועדת-החינוך">ועדת החינוך</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/עיקור">עיקור</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/הרב-הראל-דביר">הרב הראל דביר</a></li>      <li><a  class="tag8" href="http://www.kipa.co.il/tags/אבי-טל">אבי טל</a></li>      <li><a  class="tag2" href="http://www.kipa.co.il/tags/בני-ברק">בני ברק</a></li>      <li><a  class="tag1" href="http://www.kipa.co.il/tags/שבוע-החמ&quot;ד">שבוע החמ&quot;ד</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/חילול-השם">חילול השם</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/רוני-בראון">רוני בראון</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/אברהם-טל">אברהם טל</a></li>      <li><a  class="tag2" href="http://www.kipa.co.il/tags/מגזין-דברים">מגזין דברים</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/דובר-ראש-הממשלה">דובר ראש הממשלה</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/צביה-מרגליות">צביה מרגליות</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/הרב-אנון-בזק">הרב אנון בזק</a></li>      <li><a  class="tag1" href="http://www.kipa.co.il/tags/עיתון-הארץ">עיתון הארץ</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/רחל-נריה">רחל נריה</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/סכין-לייזר">סכין לייזר</a></li>      <li><a  class="tag3" href="http://www.kipa.co.il/tags/אור-רייכרט">אור רייכרט</a></li>      <li><a  class="tag4" href="http://www.kipa.co.il/tags/תאונות-דרכים">תאונות דרכים</a></li>      <li><a  class="tag1" href="http://www.kipa.co.il/tags/דרור-וינברג">דרור וינברג</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/בגדים-לנשים">בגדים לנשים</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/מעורבת">מעורבת</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/קפיטליסטים">קפיטליסטים</a></li>      <li><a  class="tag0" href="http://www.kipa.co.il/tags/מסגדים">מסגדים</a></li>      <li><a  class="tag7" href="http://www.kipa.co.il/tags/מחאה">מחאה</a></li>      <li><a  class="tag4" href="http://www.kipa.co.il/tags/דוד-אזולאי">דוד אזולאי</a></li>
    </ul>
  </div>


    </div>
    
    <!-- מרכז -->
    <div class="Main" id="MainBox" > 


		
						<div class="HomeMadorTitle colorNow">
										<div class="bigHomeMadorTitle">
										  <h2><a href="/now/">חדשות</a></h2>
										</div>
										<div class="madorLinks "> 
											  <a href="/community/all.asp?id=13">פורום אקטואליה</a> 
										</div>
		   
						 </div>
		<div class="nav-pageLocation"><a  rel="nofollow" href="/">ראשי</a> &gt; <a href="/now/">חדשות</a> &gt; <a href="/now/76957.html">הרב הראשי יצחק יוסף: &quot;העולים להר הבית מכשילים את הרבים&quot;</a> </div>
		

				  
			  <!-- בתוך המרכז צד ימין-->
				<div class="RightNavBox" >
				  <div class="MadorSideName">
<a href="/now/">
 
<img src="http://www.kipa.co.il/images/madorim/pic_news.jpg" alt="חדשות" border="0" /></a>
</div>
      <div id="RightMore"></div>
<div ><div class="pirsum120-600 iframeModaa Modaa160-600" id="pir-102-41"></div></div>
<script> show_banner("pir-102-41",102); </script>	
			
						<div class="PirsumList" style="margin-top:20px;" > 
							<script> 
							function getShivukBanner()
							{
							var countBanner=bannerSizes[110].length;
						
							var temp1=Math.floor(Math.random()*countBanner);
							var temp2=0;
							var temp3=0;
							var temp4=0;
							((temp1+1)>=countBanner) ? temp2=0:temp2=temp1+1;
							((temp2+1)>=countBanner) ? temp3=0:temp3=temp2+1;
							((temp3+1)>=countBanner) ? temp4=0:temp4=temp3+1;
							
						document.write (bannerSizes[110][temp1].html);
						
							document.write (bannerSizes[110][temp2].html);
						
							document.write (bannerSizes[110][temp3].html);
						
							document.write (bannerSizes[110][temp4].html);
						
							numBanner=numBanner+bannerSizes[110][temp1].num+",";
						
							numBanner=numBanner+bannerSizes[110][temp2].num+",";
						
							numBanner=numBanner+bannerSizes[110][temp3].num+",";
						
							numBanner=numBanner+bannerSizes[110][temp4].num+",";
						
							}
							getShivukBanner();
							</script> 
						</div>
						<div style="margin:20px auto 0px;width:160px">


						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- maamar_side_right -->
						<ins class="adsbygoogle"
						     style="display:inline-block;width:160px;height:600px"
						     data-ad-client="ca-pub-1378297687815681"
						     data-ad-slot="2959819824"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>



						</div>
				</div>




		<div class="CenterArea">
				<div class="box  MainArea" >
		
				 
		
					<div id="MaamarHead" class="ColorMador">
						<div class="headImgBox"> <span class="headImgText">דוברות הרב לאו </span><img class="headImg" src="http://upload-community.kipa.co.il/magazine/717201419637.jpg" /></div>

						<h1>הרב הראשי יצחק יוסף: &quot;העולים להר הבית מכשילים את הרבים&quot;</h1>
						<p>הראשון לציון הרב יצחק יוסף בשיעורו השבועי בבית הכנסת היזדים סיפר על דיון שהיה במועצת הרבנות הרשית לגבי נוסח השלט בכניסה להר הבית ואמר &quot;העולים להר הבית עוברים על ספק איסור כרת ומכשילים את הציבור&quot;</p>
						<div id="by">מערכת כיפה</div>
<!--<iframe style="height: 25px;width:150px;float:left"  src="//www.facebook.com/plugins/like.php?href=http://www.kipa.co.il/now/76957.html&amp;width=150&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=192399540951728" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>-->
<div style="height: 25px;width:150px;float:left"   class="fb-like" data-href="http://www.kipa.co.il/now/76957.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
						<div id="date">כ"ג שבט תשע"ז, 19/02/2017 11:38 </div>			
					</div>


					<div id="MaamarText">
								<p ><p style="direction: rtl;">בשיעורו השבועי של מרן הראשל"צ <a  href="/tags/הרב-יצחק-יוסף" title="כתבות בנושא הרב יצחק יוסף" class="tagit">הרב יצחק יוסף</a> ביזדים, דיבר הרב יוסף בעניין האיסור העלייה להר הבית וסיפר על דיון שהתקיים במועצת <a  href="/tags/הרבנות-הראשית" title="כתבות בנושא הרבנות הראשית" class="tagit">הרבנות הראשית</a> בעניין העליה להר הבית "הייתה דרישה של אחד הרבנים לשנות את הכיתוב על השלט המוצב מטעם הרבנות הראשית בכניסה לעלייה להר הבית המציין כי חל איסור לעלות להר הבית ולציין בשלט כי ישנם רבנים המתירים לעלות להר.</p>	<div style="direction: rtl;      margin: 22px 0px;  text-align: right;"> 		<div style="font-weight: bold;">עוד כותרות בכיפה</div> 		<ul style="    margin: 0px;"> <li><a style="    text-decoration: none; font-size: 13px;   font-weight: bold;" href="http://www.kipa.co.il/magazine/show.asp?utm_source=kipaArticle&utm_medium=web&utm_campaign=InArticle&id=76962">מועצת יש&quot;ע: &quot;מתנגדים לצוות שידון בהתנחלויות&quot;</a></li> <li><a style="    text-decoration: none; font-size: 13px;   font-weight: bold;" href="http://www.kipa.co.il/magazine/show.asp?utm_source=kipaArticle&utm_medium=web&utm_campaign=InArticle&id=76961">הרבצ&quot;ר הצהיר אמונים בבית הנשיא</a></li> 		<li style="  text-decoration: none; font-size: 13px;   font-weight: bold;">כל חדשות המגזר <a  style="  text-decoration: none; font-size: 13px;   font-weight: bold;" target="_blank" href="https://www.facebook.com/www.kipa.co.il">בעמוד הפייסבוק שלנו</a> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwww.kipa.co.il&width=60&layout=button&action=like&show_faces=false&share=false&height=20&appId=198573963517417" width="60" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li> 		</ul> 	</div> </p>
<p style="direction: rtl;">&nbsp;</p>
<p><iframe width="550" height="309" src="https://www.youtube.com/embed/CAYP8FPvHzs" frameborder="0"></iframe></p>
<p style="direction: rtl;">הדיון שהתקיים לפני שנה וחצי התקיים בעקבות פנייתם של הרבנים <span>שמואל אליהו, הרב נחום רבינוביץ' והרב דב ליאור שפנו למועצת הרבנות הראשית בדרישה לשנות את הכיתוב על השלט.</span>&nbsp;</p>
<p>&nbsp;</p>
<p style="direction: rtl;">"ביקשתי מעמיתי נשיא מועצת הרבנות הרב דוד לאו", סיפר הרב יוסף "לקיים ההצבעה בנושא בעקבות הבקשה וחוץ משני רבנים כל הרבנים חברי מועצת הרבנות התנגדו לבקשה לשינוי הכיתוב בשלט".</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="direction: rtl;">את השיעור המקדים&nbsp; לרב יצחק יוסף מסר הרב יוסף אפרתי ובדבריו תקף את העולים להר הבית ואת המעודדים לכך ובירך את הראשון לציון על מלחמתו חסרת הפשרות בעניין. וסיפר כי שמע ממורו ורבו הגרי"ש אלישיב כי הכניסה להר הבית הינה איסור כרת.</p>
<p style="direction: rtl;">&nbsp;</p>
<p>&nbsp;</p></p>
					 </div>

<div style="margin: 30px auto 10px;width: 400px;-webkit-border-radius: 8px;-moz-border-radius: 8px;border-radius: 8px;background-color: #f6f4f5;padding: 10px 20px 13px;border-style: solid;border-width: 1px;border-color: #E5E5E5;font-weight: bold;font-size: 12px;">
<div style="float:left"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fwww.kipa.co.il&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId=645335132173043" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 100px;" allowTransparency="true"></iframe></div>
לחצו על הלייק ותקבלו את כל הסיפורים לפייסבוק שלכם  
</div>


					<div class="MaamarTags noPrint"><b>תגיות: </b><a href="/tags/הר-הבית">הר הבית</a>, <a href="/tags/הרב-יצחק-יוסף">הרב יצחק יוסף</a></div>
					<div class="clear">
						
<div class="padd10 noPrint">

<!--	<iframe style="height: 25px;width:520px" src="//www.facebook.com/plugins/like.php?href=http://www.kipa.co.il/now/76957.html&amp;width=520&amp;layout=standard&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=35&amp;appId=198573963517417" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;" allowTransparency="true"></iframe>-->
	<div style="height: 25px;width:520px"  class="fb-like" data-href="http://www.kipa.co.il/now/76957.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
	<div class="noPrint"  id="send"> 
        	<a rel="nofollow"  class="iconMizvada loginLink" href="/my/my_links_save.asp?LinkCat=מאמרים&LinkName=חדשות - הרב הראשי יצחק יוסף: &quot;העולים להר הבית מכשילים את הרבים&quot;&LinkUrl=http%3A%2F%2Fwww%2Ekipa%2Eco%2Eil%2Fmagazine%2F76957" title="שמור את הכתבה במזוודה האישית"></a>      
	        <a rel="nofollow"  class="iconPrint" href="JavaScript:window.print();" title="הדפס את הכתבה"></a>
	</div>
</div> 
					</div>  	  
					
				</div>   

				
				<div  id="pir-70-23" class="iframeModaa Modaa550-100" style="margin:10px 0px 10px;clear:both;float: initial;"></div><script> show_banner("pir-70-23",70);</script>
				<div class="More4read noPrint">
				<h3><a rel="nofollow"   style="font-family: meoded;font-size: 20px;margin: 0px 15px;" href="#">כתבות נוספות: </a></h3>
				<div><a href="http://www.kipa.co.il/magazine/76962"><img src="http://upload-community.kipa.co.il/magazine/71201544194.jpg" title="דוברות" alt="דוברות" /></a><h3><a href="http://www.kipa.co.il/magazine/76962">מועצת יש&quot;ע: &quot;מתנגדים לצוות שידון בהתנחלויות&quot;</a></h3></div><div><a href="http://www.kipa.co.il/magazine/76961"><img src="http://upload-community.kipa.co.il/magazine/219201715420.jpg" title="עמוס בן גרשון. לעמ" alt="עמוס בן גרשון. לעמ" /></a><h3><a href="http://www.kipa.co.il/magazine/76961">הרבצ&quot;ר הצהיר אמונים בבית הנשיא</a></h3></div><div><a href="http://www.kipa.co.il/magazine/76959"><img src="http://upload-community.kipa.co.il/magazine/71220159349.jpg" title="shutterstock" alt="shutterstock" /></a><h3><a href="http://www.kipa.co.il/magazine/76959">חותם על העתירה לבג&quot;ץ נגד מונופול הכשרות של הרבנות: &quot;צביעות&quot;</a></h3></div>
				</div>
		
				<div class="clear box w468"> 
					<div class="padd10">
      <div class="titleOut"   align="right"><span class="title2 ColorMadorBG">תגובות</span>
          <div class="bCorner ColorMadorPina"></div>
      </div>
      <div style="margin:0px -10px; " class="noPrint"  id="faccebookreplys">
	<div  id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=198573963517417&amp;xfbml=1"></script><fb:comments href="http://www.kipa.co.il/now/76957.html" width="550"></fb:comments>
      </div>


 <form class="noPrint" id="TalkBack" action="#"  >
      <div class="talkBackTitle"><span></span>כתוב תגובה</div>
      <div class="redERR" id="errorMsg"></div>
      <div id="TalkBackArea">
        <label for="name">שם:</label>
        <div id="userName">
          <input   name="name"  id="name"/><a rel="nofollow"   class="loginLink" href="/my/ajaxlogin.asp?reload=userName" >התחבר לכינוי שלי</a><input type="hidden" name="keepMyAnonymous" id="keepMyAnonymous" value="1"/>
        </div>
        <label for="email">דואר אלקטרוני:</label>
        <input name="email" id="email"    maxlength="150"  />
        <br/>
        <label for="subject">נושא:</label>
        <input name="subject"  id="subject"/>
        <br/>
        <label for="textReply">תוכן התגובה</label>
<div style="margin: 5px 15px 10px 0px; float: left; width: 180px;">
<div class="iframeModaa Modaa180-150"" id="pir-104-1"></div><script> show_banner("pir-104-1",104);</script></div>
        <textarea  style="width: 300px;" id="textReply" name="textReply"  cols="10" rows="5"></textarea>
        <br />
            <input type="hidden" name="id" id="id" value="76957"/>
            <input type="hidden" name="ravid" id="ravid" value=""/>
            <input type="hidden" name="mador" id="mador" value="magazine"/>
            
        <div align="left"> <a rel="nofollow" href="javascript:void(0)" id="sendTalkBack" >שלח תגובה</a> </div>
      </div>
    </form>
    
    <div   id="TalkBackList"   >

      <div style="text-align:center; padding:10px;">  טרם התקבלו תגובות</div>
      <hr/>

    </div>

</div>
				</div>  	  
						
				<div  id="pir-105-29" class="iframeModaa Modaa550-100" style="margin:10px 0px 10px;clear:both;float: initial;"></div><script> show_banner("pir-105-29",105);</script>
				
		</div>		










  </div>
  
    
    
</div>
 
  

<div class="noPrint" style="width:1100px; overflow:hidden; margin: 25px auto;" id="FotterBanners">
			<div class="iframeModaa Modaa1100-160" style="float:right; margin:25px auto;" id="pir-109-51"></div>


</div>

<style>.fotericon a {margin:0px 0px 0px 18px}</style>
<div class="fotterFacebook  noPrint fotericon">

<a target="_blank" href="https://www.facebook.com/www.kipa.co.il?ref=kipafoter"><img src="/images/fotter/f.jpg" alt="כיפה בפייסבוק" title="חדשות כיפה גם בפייסבוק"></a>
<a target="_blank" href="https://twitter.com/kipa_co_il"><img src="/images/fotter/t.jpg" alt="כיפה בטוויטר" title="כיפה בטוויטר"></a>
<a target="_blank"  href="https://chrome.google.com/webstore/detail/%D7%9B%D7%99%D7%A4%D7%94-%D7%97%D7%93%D7%A9%D7%95%D7%AA/mfobkjfboinennibbgelkklnkcoelifk"><img src="/images/fotter/c.jpg" alt="תוסף חדשות כיפה לכרום" title="תוסף חדשות כיפה לכרום"></a>
<a target="_blank"  href="https://instagram.com/kipacoil/"><img src="/images/fotter/i.jpg" alt="כיפה מאחורי הקלעים" title="כיפה מאחורי הקלעים"></a>
<a target="_blank"  href="https://itunes.apple.com/app/id946061689"><img src="/images/fotter/ip.jpg" alt="אפליקציית חדשות כיפה לאיפון" title="אפליקציית חדשות כיפה ליפון"></a>
<a target="_blank"  href="https://play.google.com/store/apps/details?id=kipa.cirasoft.net"><img src="/images/fotter/a.jpg" alt="אפליקציית חדשות כיפה לאנדרואיד" title="אפליקציית חדשות כיפה לאנדרואיד" ></a>




</div>
<div class="noPrint" style="width:1100px; overflow:hidden; margin: 25px auto;" id="FotterBanners">
			<div class="iframeModaa Modaa350-90"  id="pir-72-72"></div>
			<div class="iframeModaa Modaa728-90" style="margin-left:22px;" id="pir-71-71"></div>


</div>

		<div class="fotter2013 noPrint" >


			<ul class="end1">
			<h5>ערוצי תוכן</h5>
				<div class="col1">
			<li><a  rel="nofollow" href="/">דף הבית</a></li>
			<li><a rel="nofollow"  href="/jew/">יהדות</a></li>
			<li><a href="/now/">חדשות</a></li>
			<li><a href="/family/">משפחה</a></li>
			<li><a href="/tarbut/">תרבות</a></li>
			<li><a href="/community/">פורומים</a></li>
			<li><a href="/bikorim/">ביכורים</a></li>
			<li><a href="/blog/">בלוגים</a></li> 
			<li><a href="/seret/">סרטים</a></li>
			<li><a href="/games/">משחקים</a></li>
				</div>
		
				<div class="col2">
		
			<li><a href="/ask/">שאל את הרב</a></li>
			<li><a href="/synagogue/">בתי כנסת</a></li>
			<li><a href="/pash/">פרשת השבוע</a></li>
			<li><a href="/synagogue/zmanmi_shabat.asp">כניסת שבת</a></li>
			<li><a href="/daf_yomi/">הדף היומי</a></li>
			<li><a href="/kosher/">עדכוני כשרות</a></li>
			<li><a href="/mikve/">מקווה</a></li>
			<li><a href="/dogma/">דוגמאות לכיפות</a></li>
			<li><a href="/experts/">יועצים</a></li>
			<li><a href="/wedding/">חתונה</a></li>
			<li><a href="/food/">מתכונים</a></li>
		
				</div>
				<div class="col3">
			<li><a href="/holidays/">חגים</a></li>
		
			<li><a  href="/holidays/rosh_hashana/">ראש השנה</a></li>
			<li><a  href="/holidays/kipur/">יום כיפור</a></li>
			<li><a  href="/holidays/sukot/">סוכות</a></li>
			<li><a  href="/holidays/Simchat_Torah/">שמחת תורה</a></li>
			<li><a  href="/holidays/Hanukkah/">חנוכה</a></li>
			<li><a  href="/holidays/Tenth_of_Tevet/">עשרה בטבת</a></li>
			<li><a  href="/holidays/TuBishvat/">טו בשבט</a></li>
			<li><a  href="/holidays/purim/">פורים</a></li>
			<li><a  href="/passover">פסח</a></li>
			<li><a  href="/holidays/Shevuot/">שבועות</a></li>
		
				</div>
			</ul>
			
			<ul class="end2">
			<h5>כלים</h5>
			<li><a   rel="nofollow" href="/newsletter/">ניוזלטר כיפה</a></li>
			<li><a   rel="nofollow" href="/luach/">לוח מודעות</a></li>
			<li><a rel="nofollow" href="/mikve/">מקווה</a></li>
			<li><a href="/synagogue/">בית כנסת</a></li>
			<li><a href="/cards/">גלויות</a></li>
			<li><a href="/calender/">לוח שנה עברי</a></li>
			<li><a rel="nofollow" href="/toolbar/">סרגל כלים</a></li>
			<li><a href="/merkaz/">שימושון</a><br /></li>
			<li><a rel="nofollow" href="/mobile/">כיפה בסלולרי</a></li>
			<li><a rel="nofollow" href="/special/1065/">רדיו גלי ישראל</a></li>
			<li><a  rel="nofollow" href="/rss"><img src="/rss.gif" width="14" height="14" border="0">rss</a>
			<li><a  href="/magazine/tags.asp">הנושאים החמים</a>
			<li><a  rel="nofollow" style="cursor:hand" HREF="http://www.kipa.co.il" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.kipa.co.il');">דף הבית</a></li>
			<li><a rel="nofollow"  href="javascript:addbookmark()">הוסף למועדפים</a></li>
		
			</ul>
			
			
			<ul class="end3">
			<h5>אודות</h5>
			<li><a  rel="nofollow"  href="/about/">אודות</a></li>
			<li><a rel="nofollow"  href="/about/webmaster.asp">בניית אתרים</a></li>
		<!--	<li><a rel="nofollow"  href="http://www.tromly.co.il">תרום לי</a></li>-->
			<li><a    href="https://SUKkah2go.kipa.co.il">סוכה על הדרך</a></li>
			<li><a  rel="nofollow"  href="http://go.kipa.co.il/hadracha/">שימוש נבון באינטרנט</a></li>
<!--			<li><a href="//plus.google.com/109604566740139367201?prsrc=3" rel="publisher" style="text-decoration:none;"><img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" style="border:0;width:16px;height:16px;"/></a><a   rel="nofollow" href="https://plus.google.com/109604566740139367201/posts">Google+</a></li>-->
			<li><a   rel="nofollow" href="/about/terms.asp">תנאי שימוש</a></li>
			<li><a   rel="nofollow" href="/about/mailus.asp">כתבו אלנו</a></li>
			<li><a  rel="nofollow"  href="/pirsum/" style="font-weight:bold; color:#990000;">פרסמו אצלנו</a></li>
			</ul>
		
		
			<ul class="end4">
			<h5>הירשמו לניוזלטר</h5>


			<form id="NewsletterEndPage" name="NewsletterEndPage" method="get" action="/newsletter/default.asp" novalidate="novalidate" _lpchecked="1" >
			<input name="MaillistIDEndPage" id="MaillistIDEndPage" type="hidden" value="14">
				<li><input type="text" name="NewsletterEmailEndPage" id="NewsletterEmailEndPage" /></li>
				<li><a  class="fsend"  id="submitEndPage" name="SubmitEndPage"  href="javascript:void(0)">שלח</a></li>
			</form>
			<div id="newsletterErrEndPage"></div>
			</ul>
		</div> 






</div>

<script type="text/javascript" src="/JS/jquery-validate/jquery.validate.min.js"></script>
<script>
//subscript to newsletter egeret  

$(function() {
		$('#newsletterErrEndPage').html(""); 
		//בדיקת מייל
		var validator = $("#NewsletterEndPage").validate({
			rules: {
				NewsletterEmailEndPage:{
					required:true, 
					email:true
					}
			          },
			messages: {
				NewsletterEmailEndPage : {
					required: "לשם הרשמה יש להזין כתבות דואר אלקטרוני פעילה",
					email: "כתובת הדואר אלקטרוני אינה תקינה, בדקו שוב" 
						}
				},
				// set this class to error-labels to indicate valid fields
				success: function(){
					$('#newsletterErrEndPage').html("&nbsp;").fadeIn();
						},
				
				errorElement: "div", 
                  			 wrapper: "div",  // a wrapper around the error message 

                  			 errorPlacement: function(error, element) { 
                          			  	element.before(error);
					}
				});

	//תחילת משלוח
	$('#submitEndPage').click(function() { 
		$('#newsletterErrEndPage').html(""); 

				var email=$('input#NewsletterEmailEndPage').val();
				var MaillistID = $('input#MaillistIDEndPage').val();
				var by="EndPage";
				if ((email=="")||(email==" "))
				{$('#newsletterErrEndPage').html("אנא מלאו כתובת דואר אלקטרוני").fadeIn();}
				else
				{	
				var str='hash='+Date()+'&email='+encodeURIComponent(email)+'&by='+encodeURIComponent(by)+'&MaillistID='+encodeURIComponent(MaillistID)+'&action=1';
 						//alert (str);
						$.ajax({
							type: "POST",
				  			url: "/incFiles/NewsletterSubscript2.asp",
	   			  			data: str ,
							success: function(output_msg){
								$('#newsletterErrEndPage').html(output_msg).fadeIn();
								$('#NewsletterEndPage').hide("slow"); 
								dataLayer.push({'event':'newsletterSubscribe'}); //google tag
		   						},
			 	 			 error: function(XMLHttpRequest, textStatus, errorThrown){
    			  					$('#newsletterErrEndPage').html("התרחשה שגיאה כללית, אנא  נסו שוב").fadeIn();
   								}
			
						 });
					
				}			
					//סיום משלוח

		return false;
	  });
		
	});

</script>


<!-- Pina -->
<!-- <div id="pir-93-1" style="height: 200px;width: 120px;right: initial;right: 0px;margin: 0px 8px 0px 0px;" class="TopPina"></div> -->

<!-- End Pina -->


<!-- סרגל תחתון -->


<script>
/*
if ($.cookie('CookieFotter')==null){
	document.write  ("<div class='fotterBanner' style='height: 50px;'><a href='javascript:void(0);' onclick='saveCookie();'><img src='/banner/FooterSargel/x.png'></a><div class='fotterBannerInside' id='pir-74-0'></div></div>");
 show_banner('pir-74-0',74);
	} 

function saveCookie()
{
	$('.fotterBanner').toggle();
	var date = new Date();
	date.setTime(date.getTime() + (4* 60 * 60 *1000));
	$.cookie('CookieFotter','10',{expires: date});
}
*/
</script>
<!-- end fotter -->

<script>



// באנרים לעמוד הראשי 
//show_banner("pir-108-20",108); 
// show_banner("pir-98-24",98); 
//show_banner("pir-98-25",98);
//show_banner("pir-96-26",96);
//show_banner("pir-96-27",96);

show_banner("pir-109-51",109); 

//אקסטרא באנרים לפוטר


show_banner("pir-71-71",71); 
show_banner("pir-72-72",72); 


var objects = document.getElementsByTagName('object');
for (var i=0, m = objects.length; i < m; i++) {
    objects[i].style.display="block";
}



</script>
<!-- Start TopLayer -->

<script>
function CloseToplayer(){
	$('#TopLayer').hide();
}
</script>
<div id="TopLayer"></div><script>if (bannerSizes[90] != undefined){ show_banner("TopLayer",90);}</script>

<!-- End TopLayer -->

<!--קוד מעברון-->

<script>
function remove_prestitial(){document.getElementById("preItem").style.display = "none";}


if (bannerSizes[55] != undefined) {
	setTimeout(function() {$("#preItem").hide()}, 10000);

	document.write ("<div id=\"preItem\" style=\"width: 100%; height: 480px; position: absolute; z-index: 9999999; top: 0px; left: 0px; display: black; \"> "+
			"	<div align=\"center\" style=\"position:fixed;*position:absolute; z-index:9999998; width:100%; height:100%; background-color:#ffffff;\"> "+
			"		<div style=\"z-index:9999999; width:950px; height:480px;  position:absolute; left:50%; top:45%; margin-left:-480px; margin-top:-150px; \"> "+
			"			<div style=\"position:relative; width:950px; height:480px;\"> "+
			"				<div style=\"padding-bottom: 20px;\"> 	<div style=\"position:absolute; top:-30px; left:-5px; cursor:pointer\" onclick=\"remove_prestitial();\"> "+
			"						<img src=\"http://www.kipa.co.il/images/button_daleg.jpg\" height=\"22\"> "+
				"				</div>"+
			"					<div style=\"position:absolute; top:-55px; right:-5px;\"> "+
			"						<img src=\"http://www.kipa.co.il/images/top/logo_kipa.png\" width=\"146\" height=\"58\">"+
				"				</div>"+
			"				</div><div id=\"pir-55-001\"></div>"+
			"	</div></div></div></div>")
	
	 show_banner('pir-55-001',55);
}
</script>

<!-- סוף קוד מעברון-->



<script>
//טקסטלינק
if (bannerSizes[52] == undefined)
show_banner("banner_textline",50); 
else
show_banner("banner_textline",52); 
</script>




<!-- פופאנדר -->

<script src="/js/popcode2/script.packed.js"></script>
<script src="/js/popcode2/license3.js"></script>
	<script>BetterJsPop.add('http://go.kipa.co.il/minisites/go.asp?id=1343&lead=pop', {newTab: false,under: true});	</script>
<!--  סוף -->


<!--  הצגת כלי פרסום -->
<!-- supper top layer -->
<div class="superTopLayer"  style="margin: 0px;
width: 99%;
height: 500px;
/*background-color: red;*/
top: 0px;
position: absolute;
text-align: center;
left:0px;
z-index: -33;">

<div style="margin: 0px auto;" id="superTopLayerShow">&nbsp;</div>
</div>
<style>

#superTopLayerShow object{margin-left: 5px;}
#superTopLayerShow {width: 1340px;margin: -125px auto 0px auto !important;}
</style>

<!--- supper top layer -->

<script>
var Have_superTopLayer=0;
var Have_superbanner100=0;

//פונקציה להצגת מעטפת
function superTopLayer(){

        // This will fire each time the window is resized: 
        if($(window).width() >= 1380) {
            // if larger or equal
            $("#TopBanners").css("margin-top","165px");
            $('.superTopLayer').show();
            $('#pir-101-11').hide();
            $('#pir-107-12').hide();
	//לדעת שיש מעטפת
	Have_superTopLayer=1;
        } else {
            // if smaller
            $('.superTopLayer').hide();
            $('#pir-101-11').show();
            $('#pir-107-12').show();
        }
 


    // This will fire when document is ready:
    $(window).resize(function() {
        // This will fire each time the window is resized: 
        if($(window).width() >= 1380) {
            // if larger or equal
            $("#TopBanners").css("margin-top","165px");
            $('.superTopLayer').show();
            $('#pir-101-11').hide();
            $('#pir-107-12').hide();
	//לדעת שיש מעטפת
	Have_superTopLayer=1;

        } else {
            // if smaller
            $("#TopBanners").css("margin-top","0px");
            $('.superTopLayer').hide();
            $('#pir-101-11').show();
            $('#pir-107-12').show();
        }
    }).resize(); // This will simulate a resize to trigger the initial run.

}


	//אם קיים מעטפת חדש
	if (bannerSizes[85] == undefined) {
		if (bannerSizes[100] == undefined) {
			show_banner("pir-107-12",107);  
			show_banner("pir-101-11",101);
		}
		else
		{	
			document.getElementById("pir-107-12").className="banner100 iframeModaa Modaa1100-160  ";show_banner("pir-107-12",100);  document.getElementById('pir-101-11').className="bannerHide";Have_superbanner100=1; 
		}
	}
	else
	{
				show_banner("pir-107-12",107);  
				show_banner("pir-101-11",101);
			  $('.rightWrap').hide(); show_banner("superTopLayerShow",85); superTopLayer();
		

	}

</script>
<style>.home,.cover{width:1100px; margin:0px auto;}</style>
<script type="text/javascript"> 


$(document).ready(function(){

var winSize=$(window).width();
//alert(winSize);
if (winSize<=1260){
	$(".banner").hide()	;
	$(".smartBannerIdentifier").hide();

            $('#Extra').css("float","left");
}
else if (winSize>1260 && winSize<1400  ) {

	 $('#Extra').css("float","left");

// ביטלתי את הקוד בגלל שזה יוצר בעיה במחשבים קטנים מקפיץ את השורה למעלה
//	$("body").css("left", "0px");
//	$("body").css("position", "absolute");
//	$("body").css("padding-left", "15px");
//	$("body").css("padding-right", "15px");
//	$("body").css("width", "inherit");
//	$("body").css("width", "1100px");
//	$(".medorimStrip").css("width", "1100px");
//	$(".medorimStrip").css("float", "left");
//	$("#TopBanners").css("float", "left");
//	$(".ToplogoBar").css("float", "left");
//	$(".bigSlider").css("float", "left");
//	$(".rightWrap").css("margin", "0px"); 
//	$(".rightWrap").css("width", "125px"); 
//	$(".topTopStrip").css("float", "left");



//	$(".banner").show();
//	$(".smartBannerIdentifier").show();
//	show_banner("pir-102-52",102);
//	$(window).scroll(function(){
//		    if  ($(window).scrollTop() > $(".smartBannerIdentifier").offset().top){
//    			$(".banner").css("position", "fixed");
//      			$("#banner").css("top", "0");
//    			}
//   		if  ($(window).scrollTop() <= $(".smartBannerIdentifier").offset().top){
//     			 $(".banner").css("position", "relative");
//     			 $(".banner").css("top", $(".smartBannerIdentifier").offset);
//    			}
//  	 });
 }
else{


	if (Have_superTopLayer==0){

	$(".rightWrap").css("margin", "0px 0px 0px 1160px"); 
	$(".rightWrap").css("position", "fixed");
	$(".home").css("margin", "auto");  
	$(".siteWarp").css("margin", "auto");  

	}
	// דברים שאני הורדתי//
	//	$(".banner").show();
	//	$(".smartBannerIdentifier").show();
	//	show_banner("pir-102-52",102);
	//	$(window).scroll(function(){
	
	//		    if  ($(window).scrollTop() > $(".smartBannerIdentifier").offset().top){
	//    			$(".banner").css("position", "fixed");
	//      			$("#banner").css("top", "0");
	//    			}
	//   		if  ($(window).scrollTop() <= $(".smartBannerIdentifier").offset().top){
	//     			 $(".banner").css("position", "relative");
	//     			 $(".banner").css("top", $(".smartBannerIdentifier").offset);
 	//   			}
 	// 	 }); 	}
}


	$(window).resize(function(){

	winSize=$(window).width();
	if (winSize<1080) {
		$(".banner").hide();
		$(".smartBannerIdentifier").hide();
		}

	});


});


function closeExtra(){
$("#Extra").hide('slow');
}

if (Have_superbanner100==1) {$(".rightWrap").css("margin-right", "-165px");}
</script>




<!-- סוף הצגת כלי פרסום -->


<!-- END NEW -->


<script>

//show_banner("pir-107-12",107);  
//show_banner("pir-101-11",101);


numBanner="banner="+numBanner
//קריאת AJAX לעדכון החשיפות של הבאנר
$.ajax({
  type: "POST",
  url: "/Js/Pirsomot/update_banner.asp",
 data: numBanner
});

</script>

 



<div id="fb-root"></div> 
<script type="text/javascript">
 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-971098-1', 'kipa.co.il');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
 

// old google
//  var _gaq = _gaq || [];
//  _gaq.push(['_setAccount', 'UA-971098-1']);
//  _gaq.push(['_trackPageview']);
//  _gaq.push(['_trackPageLoadTime']);
//  (function() {
//    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
//    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
//  })();


      window.fbAsyncInit = function() {
        FB.init({appId: '198573963517417', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/he_IL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>






<!--Adblock Check--> <script type="text/javascript" src="/JS/adblockCheck.js"></script>
<script type="text/javascript"> jQuery(document).ready( setTimeout(checkAds(),5000)); function checkAds(){if ($('#FotterBanners').height() != 0){document.write("<sc" + "ript>  ga('send', 'event', 'Adblock', 'Unblocked', 'nav-buttons');</sc" + "ript>");}else{document.write("<!-- here -->");document.write("<sc" + "ript>  ga('send', 'event', 'Adblock', 'Blocked', 'nav-buttons');</sc" + "ript> <div style='background: wheat;position: fixed;bottom: 0px;padding: 10px;text-align: center;width: 100%;font-weight: bold;font-family: meoded;font-size: 13px;letter-spacing: 0.6px;'><a style='text-decoration:underline;'  href='http://www.kipa.co.il/special/blockad'>זאת לא פרסומת: עזרו לנו ליצור תוכן איכותי</a></div> ");}} </script> <!--End Adblock Check--> 


 <script>
    (function(f,b){
        var c;
        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
        f._hjSettings={hjid:4856, hjsv:3};
        c=b.createElement("script");c.async=1;
        c.src="//static.hotjar.com/c/hotjar-4856.js?sv=3";
        b.getElementsByTagName("head")[0].appendChild(c); 
    })(window,document);
</script>




<script>
ga('set', 'dimension1', 'guest');

if (chrome.app.isInstalled) {
  document.getElementById('install-button').display = 'none';
}
</script>
<!-- Custom Audience Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
// Insert Your Custom Audience Pixel ID below. 
fbq('init', '<FB_PIXEL_ID>');
fbq('track', 'PageView');
</script>
<!-- Insert Your Custom Audience Pixel ID below. --> 
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=<FB_PIXEL_ID>&ev=PageView&noscript=1"
/></noscript>
<!-- End Custom Audience Pixel Code -->
  
<!-- 0 -->
<!-- 2/19/2017,19/02/2017 11:38 -->
 <!-- 22-->
</body>
</html>
